Avatar

Please consider registering
Guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed sp_TopicIcon
Portaudio reports: No audio input device!
No permission to create posts
July 27, 2018
8:25 pm
Avatar
drorh
New Member
Members
Forum Posts: 2
Member Since:
July 27, 2018
sp_UserOfflineSmall Offline

Running windows 10, VS2017 community, RackAFX 6.9.1.0.

I just want an oscillator.. Gave me that message in the topic name above.

 

Thanks in advance ! 😐

July 27, 2018
8:47 pm
Avatar
drorh
New Member
Members
Forum Posts: 2
Member Since:
July 27, 2018
sp_UserOfflineSmall Offline

fixed it sorry.

April 27, 2019
10:39 am
Avatar
G Slenkovich
New Member
Members
Forum Posts: 1
Member Since:
April 27, 2019
sp_UserOfflineSmall Offline

I have the same problem. WAV File Mode on the Transport has no effect. How did you fix your problem?

Forum Timezone: America/New_York

Most Users Ever Online: 55

Currently Online:
11 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Skyler: 48

Derek: 46

Frodson: 45

Peter: 41

clau_ste: 39

Gwen: 32

TheSmile: 30

JimmyM: 30

EZB: 24

lppier: 23

Member Stats:

Guest Posters: 1

Members: 545

Moderators: 1

Admins: 4

Forum Stats:

Groups: 12

Forums: 35

Topics: 550

Posts: 2186

Newest Members:

Callum, Tom_1, G Slenkovich, vstvault, mikkyboy, Jon, Keesh, nightenlight, Ben, Third Audio

Moderators: W Pirkle: 276

Administrators: Tom: 68, JD Young: 80, Will Pirkle: 0, W Pirkle: 276